Probleme mit FTTH

Ich habe heute den LWL Router vom Netz genommen und jetzt kann ich mich nicht mehr einwählen.
Fiber LED leuchtet, System blinkt ab und zu. Hat wer eine Idee?

Screenshot von Andi’s Router

Kannst du helfen @Roland_Poellmann?

Danke fürs hochladen! MAC Adresse hab ich rausgnommen.
Irgendwie scheint es, dass der Router die Einstellungen verloren hat.

Was heist “vom Netz genommen”?
Bitte nähere Infos!

Wenn die Fiberlink LED leuchter ist die Faser schon mal in Ordnnung und ich somit aus dem Schneider! :smile:

Evtl macht das Gerät nach dem einschalten ein Update und startet dann neu!
Dies kann bis zu zehn min. dauern!
Bitte einstecken, einschalten und nach 15 min nochmals testen!

Sorry, vom Stromnetz genommen! Problem ist vor über einer Stunde aufgetreten! Keine Besserung! Reset Knopf?

@Andi_Leitgeb bei mir sieht das so aus, auch Status “Unconfigured”

@tompson, @Roland_Poellmann Soll ich dann doch den Reset mal testen?

Kannst sicher mal probieren!

Leider auch ohne erfolg :’(
Jetzt komn ich auch nicht mehr zum router.
LEDs aber unverändert.

Geht’s wieder? Kann man sagen was das Problem war?

Ja, es geht wieder. Laut EnergieAG ein größerer Fehler im Gebiet.

@Roland_Poellmann

Habe Problem mit dem Zugriff auf mein PM520 Modem von extern.

Meine IP Adresse von epon0.3 - 5.159.0.xxx hat sich seit 2 Wochen nicht geändert und ist stabil.
Allerdings kann ich von außen nicht mit dieser IP Adresse auf mein internes Netz noch auf das Modem.

Portweiterleitung kann ich einstellen nutzt aber nix.

Danke für die Hilfe.

Noch eine Frage:

Warum ist bei mir bei IGMP nicht enabled? Bei den Weichstettnern aber schon?

Noch ein Hinweis:

Wenn man von extern zugreifen kann, sollte man unbedingt den Zugriff auf das PM 520 von extern verhindern können. Das kann ich bei mir nicht einstellen.

lg
Thomas

Hi, ich hatte in der letzten Stunde immer kleine Ausfälle, mal geht’s, dann wieder nicht! Habt Ihr das auch?
Lg Andi

Bitte an 0590002999 melden. Ein Übertragungstechniker wird sich dannn um das Problem kümmern!

Danke